Pooya Karimian

Links Archives: WordPress Distribution Compromised and Bugged

« HTML Tattoo! | Main | 300 the movie »

WordPress Distribution Compromised and Bugged

[Link] http://news.netcraft.com/archives/2007/03/03/wordpress_distr...
The distribution server was hacked into and a exploitable code is injected into the code. Users are urged to upgrade to version 2.1.2.
[an error occurred while processing this directive]

Posted to Computer»Security by pooya at March 3, 2007 12:59 PM
Comments



[Monday 2019-09-23] [Updated Saturday 2013-11-30]